Novidades

Nova versão da planilha de fluxo de caixa para pequenos empreendedores

Nessa nova versão da Planilha de Fluxo de Caixa para Pequenos Empreendedores, a base de dados foi reformulada sem o uso de macros de preenchimento e é resultado da revisão de alguns pedidos de nossos visitantes, que desejavam mais liberdade para transferir seus registros de outras bases para a nossa planilha. Enquanto preparamos uma postagem […]

Read More

Como checar se o texto de uma célula é exatamente igual a uma célula ou texto definido?

Quando utilizamos precisamos comparar duas sequências de texto, um cuidado importante deve ser tomado quanto à necessidade de diferenciar letras maiúsculas de letras minúsculas. Utilizando o operador “=” (igual), as células de texto A1 e A2, contendo respectivamente “Professor” e “professor”, retornarão o valor VERDADEIRO quando comparadas no exemplo a seguir: =SE(A1=A2; “EDUCAÇÃO”; “OUTROS”) Para […]

Read More

Planilha para controle de estoque com gráficos dinâmicos

A planilha que apresentamos a seguir foi construída a partir de sugestões de vários de nossos visitantes. Ela inclui um quadro de cadastro e controle de estoque para até 1.500 produtos e duas tabelas para lançamento de até 20.000 entradas e saídas desses produtos. Ela oferece ainda quatro opções de gráficos dinâmicos importantes para a gestão do estoque, incluindo curva ABC e histórico de vendas mensais.

Read More

Planejamento de carreira e metas pessoais de vida

Assim que publicamos a planilha de acompanhamento de metas pessoais e atividades profissionais, começamos a receber sugestões para montarmos uma outra planilha de planejamento de carreira ou de vida. Reunimos algumas anotações que fizemos em palestras e juntamos ao conteúdo disponível na própria web para propor uma ferramenta simples e prática para que todo mundo possa […]

Read More
Página 4 de 20« Primeira...23456...1020...Última »