Novidades

Como checar se o texto de uma célula é exatamente igual a uma célula ou texto definido?

Quando utilizamos precisamos comparar duas sequências de texto, um cuidado importante deve ser tomado quanto à necessidade de diferenciar letras maiúsculas de letras minúsculas. Utilizando o operador “=” (igual), as células de texto A1 e A2, contendo respectivamente “Professor” e “professor”, retornarão o valor VERDADEIRO quando comparadas no exemplo a seguir: =SE(A1=A2; “EDUCAÇÃO”; “OUTROS”) Para […]

Leia Mais

Planilha para controle de estoque com gráficos dinâmicos

A planilha que apresentamos a seguir foi construída a partir de sugestões de vários de nossos visitantes. Ela inclui um quadro de cadastro e controle de estoque para até 1.500 produtos e duas tabelas para lançamento de até 20.000 entradas e saídas desses produtos. Ela oferece ainda quatro opções de gráficos dinâmicos importantes para a gestão do estoque, incluindo curva ABC e histórico de vendas mensais.

Leia Mais

Planejamento de carreira e metas pessoais de vida

Assim que publicamos a planilha de acompanhamento de metas pessoais e atividades profissionais, começamos a receber sugestões para montarmos uma outra planilha de planejamento de carreira ou de vida. Reunimos algumas anotações que fizemos em palestras e juntamos ao conteúdo disponível na própria web para propor uma ferramenta simples e prática para que todo mundo possa […]

Leia Mais

Acompanhamento de metas pessoais e atividades profissionais

Você também já se sentiu meio à deriva no mundo, como se estivesse canalizando energia demais em atividades que simplesmente não atendem às suas expectativas de crescimento pessoal e profissional? A planilha para acompanhamento de metas pessoais e atividades profissionais lhe ajudará a acompanhar metas de longo ou curto prazo e também pode ser utilizada para o acompanhamento de atividades de um projeto pessoal ou profissional de poucas etapas.

Leia Mais
Página 5 de 21« Primeira...34567...1020...Última »